I have an existing website running an old version of PHP.

I need to make some changes to the content of the website. When I try to logon using my WordPress login credentials I get the error:
continue" targeting switch is equivalent to "break"

I need assistance to update the website to a current version of PHP and modify some of the contents.  

Hourly Range: $10.00-$15.00

Posted On: April 17, 2022 07:04 UTC
Category: Full Stack Development
Skills:PHP, WordPress, Web Development, HTML

Country: Singapore

click to apply